ВЗЕМИ СВОЯ НОВ ХОСТИНГ ПЛАН СЪС 75% ОТСТЪПКА
75% ОТСТЪПКА ЗА НОВИ ПЛАНОВЕ

На нашите сървъри предлагаме Zend Guard Loader. Той има поддръжка само за PHP 5.6 и PHP 5.3, които са остарели и не се поддържат от разработчиците на PHP. Не можете да използвате Zend Guard Loader с PHP 7.

За да включите поддръжката на Zend Guard Loader за PHP 5.6, добавете следния ред в PHP конфигурационен файл (php.ini) във Вашия акаунт:

zend_extension = /usr/local/Zend/ZendGuardLoader.so

Ако използвате PHP 5.3, е нужно да добавите следния ред в PHP конфигурационен файл (php.ini) във Вашия акаунт:

zend_extension = /usr/local/Zend/ZendGuardLoader-5.3.so


В статията Промяна на PHP настройките за Вашия акаунт можете да откриете повече информация за това как да промените Вашите PHP настройки.